Moto nueva no arranca...

Papeles, VTV, Seguros etc.

Moderador: Staff

Responder
Avatar de Usuario
felix_elnovato
0 Km.
0 Km.
Mensajes: 16
Registrado: 22 Sep 2015 13:08
Ciudad donde vive: Buenos aires-capital federal.
Marca: Otra
Modelo: Altino 180
Direccion de correo: electro_servitec@yahoo.com.ar

Moto nueva no arranca...

Mensaje por felix_elnovato » 21 Oct 2015 09:55

Buen día gente espero estén todos muy bien, yo con una vena inmensa!!! me compre una motomel S6 en UNO motos la semana pasada después de consultar por muchos lados y buscar formas de poder adquirirla con tarjeta y entregando la moto mía que tenia (una brava altino 180) sufrí porque veía que no podía adquirir lo que quería, hasta que al fin encontré que me recibieran la moto mía en parte de pago y saque un préstamo para pagar el resto en efectivo, la había señado el 09/10 la moto y según ellos se me vencía la seña el día 16/10 logre hacerle todos los papeles a la moto mía (porque te piden todo) y si no presentas todo no hay lola a mi me faltaba pagar patentes cuando fui el día 15/10 no me recibieron la moto hasta que no pagara las patentes todo esto dejándole el efectivo, mi moto y teniendo que volver obvio por lo demás papeles de la moto nueva le dije que se lo traía pagado pero no aceptaron en ese tema fue inflexible, bien el viernes 16/10 llevando pagado y ya todo en regla voy me hacen los papeles para la nueva moto me toman mi moto, y a la hora de la entrega (que no la hacen en el local) la moto no arrancaba la subieron al caballete y ahí los mecánicos no se que habrán hecho la hicieron arrancar, anduvo bien fui di unas vueltas arrancaba bien, el sábado cuando voy a trabajar la moto NO ARRANCO!! y no arranco ojo el burro movía muy bien el motor batería no le faltaba pero no había explosión nada de nada!! llegue a mi trabajo me canse de llamar a taller jamás respondieron, esta gente abre los domingos así que el domingo fui y había solo dos vendedores que nada podían hacer, me pasaron el numero directo de taller y encargado de taller, el lunes llame en la mañana, al mediodía y luego llame administración que me atendió e hizo que me llamaran de taller que fue un mecánico quien se comunico conmigo y prometió decirle al encargado se comunique conmigo después de lo expuesto, tuve que volver a llamar yo al salir de mi trabajo logre hablar con el encargado que me pedía que le acerque la moto yo, no ni ahí le dije desde once hasta el taller en warnes y juan b justo la llevo empujando?? no entonces prometió enviarme en el día de ayer martes a buscarla le dije el horario en el que estoy porque obviamente trabajo todo el día, espere y no venían cuando llamo para ver que pasaba me dicen que no podían venir que quizá pueden pasar hoy...y yo sigo sin moto una unidad cero km, pregunto esto lo tengo que permitir?? no puedo hacer nada que me resarza por este inconveniente?? no se ellos dan un perfil de gran empresa pero me parece que les falta ...en mi humilde opinión la moto debería haber esta probada hace mas de una semana y no debería haber tenido ningún problema como no lo tuve con las otras motos que compre mas alla de ser o no de marca.

Avatar de Usuario
henrijuan60
3000 Km.
3000 Km.
Mensajes: 1029
Registrado: 05 Ago 2012 19:52
Ciudad donde vive: buenos aires hurlingham
Marca: Bajaj
Modelo: Dominar 400
Direccion de correo: renriquejuan@gmail.com

Re: Moto nueva no arranca...

Mensaje por henrijuan60 » 21 Oct 2015 12:26

Podes hacer la denuncia en DERECHOS DEL CONSUMIDOR, tardan pero son efectivos. :thumbup:

Avatar de Usuario
LUIS DE LA PLATA
Moderadores
Mensajes: 11291
Registrado: 03 Abr 2011 18:04
Ciudad donde vive: La Plata (Bs.As.)
Marca: Yamaha
Modelo: YS 250 Fazer
Direccion de correo: luisdelaplata@motosyviajes.com
Contactar:

Re: Moto nueva no arranca...

Mensaje por LUIS DE LA PLATA » 21 Oct 2015 13:05

Como dijeron aqui...quejate en defensa del consumidor...me estuve fijando en google y la dire para Capital seria esta:

http://www.buenosaires.gob.ar/defensaconsumidor

Por otro lado, escribile a Motomel:

http://www.motomel.com.ar/contacto.php

Y ahi explicale lo que te esta pasando con ese agente

En Capital los consecionarios oficiales erian estos:

http://www.motomel.com.ar/concesionario ... sesionario

Recorda que cuando una moto esta en garantia, en cualquier consecionario oficial te atienden, aunque en este caso y al ser recien salida de la agencia, la gente de Unamotos deberia hacerse cargo...

Aca en este link parede haber un sr Nestor que atiende al publico...llamalo para ver que te dice si ya no lo hicistes:

http://www.unomotos.com.ar/?gclid=CNj4p ... kQod7rsLMw

Suerte y segui comentandonos como sigue todo esto...
El camino es incierto...lo importante es rodar.
A este club lo hace la gente...veni a la ruta y suma amigos.
Motos...rutas...amigos...dos ruedas mueven mi alma !!!
Pasion...Camaraderia...Solidaridad...
La Plata...mi lugar


Motos y Viajes...un club de barrio




Imagen

Avatar de Usuario
felix_elnovato
0 Km.
0 Km.
Mensajes: 16
Registrado: 22 Sep 2015 13:08
Ciudad donde vive: Buenos aires-capital federal.
Marca: Otra
Modelo: Altino 180
Direccion de correo: electro_servitec@yahoo.com.ar

Re: Moto nueva no arranca...

Mensaje por felix_elnovato » 22 Oct 2015 13:05

Gracias henrijuan, gracias Luis en defensa del consumidor habia tratado de consultar pero como ustedes dicen tenia que esperar un turno que me dan para dentro de un mes, ayer en la tarde me llamaron de la concesionaria para pasar por la moto y hoy en la mañana me avisaron que ya esta lista que estaba tapado el carburador, cosa que me di cuenta pero no quise meter mano porque la moto era nueva eso lo debian haber previsto ellos, como se lo plantee pero bueno se escusan y nada dicen, la verdad no se como voy a seguir esto, por ahi (como todo aca) tendria que dejarlo asi, no se, en fin una vez mas gracias por escucharme y orientarme.saludos!!

Avatar de Usuario
LUIS DE LA PLATA
Moderadores
Mensajes: 11291
Registrado: 03 Abr 2011 18:04
Ciudad donde vive: La Plata (Bs.As.)
Marca: Yamaha
Modelo: YS 250 Fazer
Direccion de correo: luisdelaplata@motosyviajes.com
Contactar:

Re: Moto nueva no arranca...

Mensaje por LUIS DE LA PLATA » 22 Oct 2015 14:08

Bueno, fijate y proba que todo este bien...por ahi esta solucionado y despues de todo lo que pasaste comenza a disfrutarla, sino no termina mas la cosa...suerte :thumbup:
El camino es incierto...lo importante es rodar.
A este club lo hace la gente...veni a la ruta y suma amigos.
Motos...rutas...amigos...dos ruedas mueven mi alma !!!
Pasion...Camaraderia...Solidaridad...
La Plata...mi lugar


Motos y Viajes...un club de barrio




Imagen

Avatar de Usuario
felix_elnovato
0 Km.
0 Km.
Mensajes: 16
Registrado: 22 Sep 2015 13:08
Ciudad donde vive: Buenos aires-capital federal.
Marca: Otra
Modelo: Altino 180
Direccion de correo: electro_servitec@yahoo.com.ar

Re: Moto nueva no arranca...

Mensaje por felix_elnovato » 28 Oct 2015 09:43

Buen día gente de M&V agradezco el interés prestado les comento como quedo el tema, la primera vez que se la llevaron si era problema del carburados y tanque sucios, y la segunda vez me explico el mecánico que este motor en frio no lo hago arrancar y acelero, tengo que darle apenas con el cebador y cuando arranco saco el cebador y espero que caliente entonces si puedo acelerar todo lo que quiera y es tal cual si intento acelerarlo se para, solo hay que tenerle paciencia y mas aun dijo el mecánico siendo cero km esta duro y tiene mucha compresión, en fin maso entendí ya hace 5 días vengo disfrutando de mi S6 yendo a mi trabajo motorizado, jaja gracias nuevamente a todos y muchos éxitos!!

Avatar de Usuario
Bto (guille) quilmes
3000 Km.
3000 Km.
Mensajes: 4075
Registrado: 01 May 2011 21:26
Ciudad donde vive: quilmes
Marca: Yamaha
Modelo: 2 ruedas
Direccion de correo: albertogjg@hotmail.com

Re: Moto nueva no arranca...

Mensaje por Bto (guille) quilmes » 31 Oct 2015 18:05

felix_elnovato escribió:Buen día gente de M&V agradezco el interés prestado les comento como quedo el tema, la primera vez que se la llevaron si era problema del carburados y tanque sucios, y la segunda vez me explico el mecánico que este motor en frio no lo hago arrancar y acelero, tengo que darle apenas con el cebador y cuando arranco saco el cebador y espero que caliente entonces si puedo acelerar todo lo que quiera y es tal cual si intento acelerarlo se para, solo hay que tenerle paciencia y mas aun dijo el mecánico siendo cero km esta duro y tiene mucha compresión, en fin maso entendí ya hace 5 días vengo disfrutando de mi S6 yendo a mi trabajo motorizado, jaja gracias nuevamente a todos y muchos éxitos!!
tene en cuenta que la mayoria de las motos, cuando le das arranque tendrias que dejarlas en ralenti calentando....no darle fruta al acelerador con el motor frio......... nunca..........5 o 10 min regulando y listo
La moto va y viene.....el espiritu es eterno..

Bto
El guille
El Ninja

NUNCA DISCUTAS CON UN ESTUPIDO, TE HARA DESCENDER A SU NIVEL Y AHI TE VENCERA POR EXPERIENCIA

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado